Walmart API Updates

Walmart API Updates If you are a current user of Sellware, you have been automatically upgraded to the new Walmart V3 API. However, you may need to update your Authentication methods, to utilize the new OAuth-based Authentication being required by Walmart.  More...